最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信选强势股公式 通达信五彩旗副图指标公式

通达信选强势股公式 通达信五彩旗副图指标公式

来源:网络 点击: 时间:2019-03-22

通达信选强势股公式 通达信五彩旗副图指标公式 www.igojr.com小编为您提供

?

?

DIF3周:(EMA(CLOSE,90)-EMA(CLOSE,270))*0.55;

DEA3周:(EMA(DIF3周,78));

DRAWBAND(DEA3周,RGB(80,55,120),DIF3周,RGB(255,230,251));

DIF周:(EMA(CLOSE,30)-EMA(CLOSE,90))*0.55;

DEA周:(EMA(DIF周,26));

DRAWBAND(DEA周,RGB(180,255,0),DIF周,RGB(251,133,82));



DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

DRAWBAND(DIFF,RGB(255,80,120),DEA,RGB(21,138,255));

DIF60:=EMA(CLOSE,12/2)-EMA(CLOSE,26/2);

DEA60:=EMA(DIF60,9/2);

DRAWBAND(DIF60,RGB(120,20,255),DEA60,RGB(80,255,20));

DIF30:=(EMA(CLOSE,12/4)-EMA(CLOSE,26/4)),COLORGREEN,LINETHICK2;

DEA30:=(EMA(DIF30,9/4)),COLORMAGENTA,LINETHICK2;

DRAWBAND(DIF30,RGB(220,50,50),DEA30,RGB(50,120,50));

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top