最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 无未来准确率高的通达信指标公式 通达信副图开花结果公式源码

无未来准确率高的通达信指标公式 通达信副图开花结果公式源码

来源:网络 点击: 时间:2019-05-19

无未来准确率高的通达信指标公式 通达信副图开花结果公式源码 www.igojr.com小编为您提供

?

?

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
小鱼A:SMA(RSV,3,1),COLOR99EEEE,LINETHICK1;
小鱼B:SMA(小鱼A,3,1),COLOREEEE55,LINETHICK1;
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
大鱼A:SMA(RSV1,5,1),COLORFF00FF,LINETHICK2;
通达信V:SMA(RSV1,6,1),POINTDOT,COLORWHITE,LINETHICK3;
通达信N:SMA(RSV1,7,1),POINTDOT,COLORWHITE,LINETHICK3;
通达信M:SMA(RSV1,8,1),POINTDOT,COLORWHITE,LINETHICK3;
通达信K:SMA(RSV1,9,1),POINTDOT,COLORWHITE,LINETHICK3;
通达信L:SMA(RSV1,10,1),POINTDOT,COLORWHITE,LINETHICK3;


通达信J:SMA(RSV1,11,1),POINTDOT,COLORWHITE,LINETHICK3;
通达信H:SMA(RSV1,12,1),POINTDOT,COLORWHITE,LINETHICK3;
通达信G:SMA(RSV1,13,1),POINTDOT,COLORWHITE,LINETHICK3;
大鱼B:SMA(大鱼A,10,1),COLORGREEN,LINETHICK2;
DRAWICON(CROSS(大鱼A,大鱼B),大鱼B,17);
IF(小鱼B>=REF(小鱼B,1),小鱼B,DRAWNULL),COLOR0066FF,LINETHICK1;
IF(小鱼B<=REF(小鱼B,1),小鱼B,DRAWNULL),COLOREEEE55,LINETHICK1;
IF(大鱼B>=REF(大鱼B,1),大鱼B,DRAWNULL),COLORRED,LINETHICK2;
IF(大鱼B<=REF(大鱼B,1),大鱼B,DRAWNULL),COLORGREEN,LINETHICK2;
低位线:15.00,POINTDOT,COLORFFFF00;
中低线:10.00,POINTDOT,COLORFFFF00;
超低线:5.00,POINTDOT,COLORFFCC00;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top