最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 无敌于天下通达信副图指标公式

通信达公式指标大全 无敌于天下通达信副图指标公式

来源:网络 点击: 时间:2018-08-15

通信达公式指标大全 无敌于天下通达信副图指标公式 www.igojr.com小编为您提供

VAR1:=EMA(EMA(CLOSE,13),13);
指标:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(指标<0,指标,0,4,0),COLORWHITE;
通达信不红:指标<0,COLORWHITE;
STICKLINE(指标>REF(指标,1) AND 指标>0,指标,0,4,1),COLORRED;
通达信见红: 指标>REF(指标,1) AND 指标>0,COLORRED;

VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(指标0,指标,0,4,0),COLOR00FF00;
主力通达信:指标 0,COLOR00FF00;
高度风红: VAR2>50 AND COST(85)0,COLORFF00FF;
A10:=CROSS(指标,0);
通达信:IF(A10,6,0),COLORYELLOW;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top