最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信追击强牛选股指标无未来公式

通信达公式怎么用?通达信追击强牛选股指标无未来公式

来源:网络 点击: 时间:2019-05-15

通信达公式怎么用通达信追击强牛选股指标无未来公式 www.igojr.com小编为您提供

MA5:=MA(CLOSE,5); MA10:=MA(CLOSE,10); MA20:=MA(CLOSE,20); MA30:=MA(CLOSE,30); MA60:=MA(CLOSE,60); ZJ:=(C+C+L+H)/4; ZJ5:=MA(ZJ,5); VAR1:=ZJ5/MA(C,20); VAR2:=ZJ5/MA(C,50);
B:=MA(C,10)>=REF(MA(C,10),1); 通达信:=IF(VAR2>1,1,VAR2); 多方:=EMA(WINNER(C)*70,2); 空方:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,2); 捕捉:=多方>空方 AND 通达信=1 AND B AND COUNT(多方>空方 AND 通达信=1 AND B,5)=1; TJJ:=MA5>MA10 AND MA10>MA20 AND EVERY(MA5>MA10,3) AND EVERY(MA10>REF(MA10,1),3) AND (MA10-MA60)/MA60*100<4; 追击强牛:FILTER((捕捉 OR REF(捕捉,1)) AND TJJ,5);


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top