最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信主图波段阵指标公式

通信达公式密码破解 通达信主图波段阵指标公式

来源:网络 点击: 时间:2019-03-23

通信达公式密码破解 通达信主图波段指标公式 www.igojr.com小编为您提供

AA:MA(CLOSE,55),COLORYELLOW;
BBB:AA+2*STD(CLOSE,120),COLORLIBLUE;
CCC:AA-2*STD(CLOSE,60),COLORRED;
VAR1:=HHV(HIGH,55);
VAR2:=HHV(HIGH,25);
DDD:VAR1*0.90;

EEE:VAR2*0.95;
FFF:=(LLV(HIGH,55)+HHV(LOW,55))/2,COLORLIRED,LINETHICK1;
GGG:=(C*4+L*3+H*2+O)/10,COLORGREEN,LINETHICK1;
STICKLINE(FFF STICKLINE(FFF>GGG,FFF,GGG,0,-1),COLORGREEN,LINETHICK1;
DRAWICON(CROSS(EEE,AA),AA,1);
DRAWICON(CROSS(AA,EEE),AA,2);
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top