最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式导入 通达信从始至终主图公式源码

通信达公式导入 通达信从始至终主图公式源码

来源:网络 点击: 时间:2019-05-26

通信达公式导入 通达信从始至终主图公式源码 www.igojr.com小编为您提供

VAR1:=EMA(C,2);
VAR2:=EMA(SLOPE(C,21)*20+C,42);
VAR3:=CROSS(VAR1,VAR2);
VAR4:=CROSS(VAR2,VAR1);
VAR5:MA(C,20),COLORGREEN,LINETHICK1;
CAR6:MA(C,10),COLORFA05FF,LINETHICK2;
DRAWTEXT(VAR3,LOW*0.95,''),COLORYELLOW,LINETHICK3;
DRAWTEXT(VAR4,HIGH*1.028,''),COLORGREEN,LINETHICK3;
STICKLINE(VAR1=VAR2,LOW,HIGH,0,0),COLORRED;
STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;

STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;
STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;
STICKLINE(VAR1>=VAR2,CLOSE,OPEN,2,0),COLORRED;
STICKLINE(VAR1 STICKLINE(VAR1 STICKLINE(VAR1 STICKLINE(VAR1 STICKLINE(VAR1 DRAWTEXT(CROSS(CAR6,VAR5),CAR6,'始');
DRAWTEXT(CROSS(VAR5,CAR6),VAR5,'终');
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top