最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信主图两线走指标公式

通信达公式破解 通达信主图两线走指标公式

来源:网络 点击: 时间:2019-02-27

通信达公式破解 通达信主图两线走指标公式 www.igojr.com小编为您提供

公式线:MA(C,7),COLORBROWN,LINETHICK2;

涨停:=IF((C-REF(C,1))/REF(C,1)>0.097,1,0);

STICKLINE(涨停,OPEN,CLOSE,9,0),COLORMAGENTA;

BIAS:(CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*100,NODRAW;

压力支撑线:MA(CLOSE,14),COLORLIBLUE,LINETHICK1;


涨:IF(公式线>REF(公式线,1),公式线,DRAWNULL),COLORRED,LINETHICK2;

平:IF(公式线=REF(公式线,1),公式线,DRAWNULL),COLOR00FFFF,LINETHICK2;

跌:IF(公式线 ?


更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top