最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信黄金抄底处指标公式

通信达公式破解 通达信黄金抄底处指标公式

来源:网络 点击: 时间:2019-05-14

通信达公式破解 通达信黄金抄底指标公式 www.igojr.com小编为您提供

AA:=LLV(LOW,36);

BB:=HHV(HIGH,30);

DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

VAR1:=EMA(AMOUNT/VOL/100,3);

VAR2:=EMA(VAR1,88)*0.85;


VARA1:=VAR2*0.87;

VARB1:=LOWREF(CLOSE,1)*1.02;

CON1:=(COUNT((DD>REF(DD,1)),1)=1) AND (REF(DD,1)
CON2:= FILTER(VARB1,10);

BUYHAOGU:CON1 OR CON2,COLORYELLOW,LINETHICK2;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top