最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信做得一手好买卖主图公式源码

通信达公式破解 通达信做得一手好买卖主图公式源码

来源:网络 点击: 时间:2019-02-18

通信达公式破解 通达信做得一手好买卖主图公式源码 www.igojr.com小编为您提供

买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
买好股:=CROSS(买线,卖线);
TDX:=CROSS(卖线,买线);
STICKLINE(买线>=卖线,LOW,HIGH,0,1),COLORRED;
STICKLINE(买线>=卖线,CLOSE,OPEN,10,0),COLOR000044;
STICKLINE(买线>=卖线,CLOSE,OPEN,7,0),COLOR000066;
STICKLINE(买线>=卖线,CLOSE,OPEN,3,0),COLOR000088;
STICKLINE(买线>=卖线,CLOSE,OPEN,1,0),COLORRED;
STICKLINE(买线<卖线,CLOSE,OPEN,10,0),COLOR004400;
STICKLINE(买线<卖线,CLOSE,OPEN,7,0),COLOR006600;
STICKLINE(买线<卖线,CLOSE,OPEN,3,0),COLOR008800;
STICKLINE(买线<卖线,CLOSE,OPEN,1,0),COLOR00FF00;

STICKLINE(买线<卖线,LOW,HIGH,0,1),COLOR00FF00;
STICKLINE(CROSS(买线,卖线) ,OPEN,CLOSE,10,0),COLOR0033FF;
STICKLINE(CROSS(买线,卖线) ,OPEN,CLOSE,7,0),COLOR0055FF;
STICKLINE(CROSS(买线,卖线) ,OPEN,CLOSE,3,0),COLOR0099FF;
STICKLINE(CROSS(买线,卖线) ,OPEN,CLOSE,1,0),COLOR00FFFF;
STICKLINE( CROSS(卖线,买线),OPEN,CLOSE,10,0),COLOR333300;
STICKLINE( CROSS(卖线,买线),OPEN,CLOSE,7,0),COLOR555500;
STICKLINE( CROSS(卖线,买线),OPEN,CLOSE,3,0),COLOR777700;
STICKLINE( CROSS(卖线,买线),OPEN,CLOSE,1,0),COLORFFFF00;
指导线:EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),LINETHICK3,COLORFFFFFF;
界:MA(CLOSE,27),LINETHICK2,COLOR00FFFF;
DRAWTEXT(买好股,LOW,'B'),COLORRED,LINETHICK2;
DRAWTEXT(TDX,HIGH,'S'),COLORGREEN,LINETHICK2;
?


更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top