最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信叠加主图指标无未来公式

通信达公式破解 通达信叠加主图指标无未来公式

来源:网络 点击: 时间:2018-08-29

通信达公式破解 通达信叠加主图指标无未来公式 www.igojr.com小编为您提供

STICKLINE(C>=O,H,C,0.4,0),COLORRED;

STICKLINE(C>=O,L,O,0.4,0),COLORRED;

STICKLINE(C>=O,C,O,2,1),COLORRED;

STICKLINE(O>C,H,C,0.4,0),COLORFFF000;

STICKLINE(O>C,O,L,0.4,0),COLORFFF000;

STICKLINE(O>C,C,O,2,0),COLORFFF000;

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

MA60:MA(CLOSE,60),COLORMAGENTA;


MA120:MA(CLOSE,120),COLORGREEN;

MA250:=MA(CLOSE,250);

涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);

STICKLINE(涨停,OPEN,CLOSE,2,0),COLORYELLOW;

STICKLINE(涨停,H,L,0,0),COLORYELLOW;

跌停:=IF((REF(C,1)-C)*100/REF(C,1)>=(10-0.01*100/REF(C,1)),1,0);

STICKLINE(跌停,OPEN,CLOSE,2,0),COLORGREEN;

STICKLINE(跌停,H,L,0,1),COLORGREEN;

DRAWICON(CROSS(MA5,MA10) AND C>MA(CLOSE,60),MA5,1);

STICKLINE(C
STICKLINE(C>MA(C,60),C,O,2,0),COLORRED;?

STICKLINE(C>MA(C,60) AND C ?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top