最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 上班族专用通达信指标公式只管买卖

最新通达信主图指标 上班族专用通达信指标公式只管买卖

来源:网络 点击: 时间:2019-03-31

最新通达信主图指标 上班族专用通达信指标公式只管买卖 www.igojr.com小编为您提供

HH:=HHV(HIGH,13);
LL:=LLV(LOW,13);
HH1:=BARSLAST((HH>REF(HH,1)));
LL1:=BARSLAST((LL A:=IF((HH1 < LL1),1,IF((HH1 > LL1),-1,0));
AA:IF(A>=0,LL,HH),COLORFF00FF;
DRAWTEXT(CROSS(HH1,LL1),H*1.01,'卖'),COLORGREEN;
DRAWTEXT(CROSS(LL1,HH1),L*0.98,'买'),COLORRED;
STICKLINE(HH1>LL1,OPEN,CLOSE,2,0),COLORCYAN;
STICKLINE(HH1<=LL1,OPEN,CLOSE,2,0),COLORRED;

?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top