最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信极品底副图+选股公式无未来函数

通达信最新指标公式 通达信极品底副图+选股公式无未来函数

来源:网络 点击: 时间:2019-02-18

通达信最新指标公式 通达信极品底副图+选股公式无未来函数 www.igojr.com小编为您提供

VAR1G:=(((CLOSE/MA(CLOSE,40))*100)<78);
VAR2G:=(((CLOSE/MA(CLOSE,60))*100)<74);
VAR3G:=(HIGH>(LOW*1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
VARAA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);?
VARBB:=C/REF(C,25)<=1.1;

VARCC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
操盘线:=SMA((CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100,2,1);
VARV5:=SMA(操盘线,2,1);
操盘线抄底:=操盘线>REF(操盘线,1) AND REF(操盘线,1) 赢利极品底:VARAA AND VARBB AND VARCC AND 操盘线抄底;
STICKLINE(赢利极品底,0,1,0.5,0)COLORFF00FF;
DRAWTEXT(赢利极品底,0.75,'←极品底'),COLOR00FFFF;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top