最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信MACD指标活用抄底无未来

选股公式成功率95通信达 通达信MACD指标活用抄底无未来

来源:网络 点击: 时间:2018-08-14

选股公式成功率95通信达 通达信MACD指标活用抄底无未来 www.igojr.com小编为您提供

DIFF:EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:EMA(DIFF,9);
MACD:(DIFF-DEA)*2,COLORSTICK,LINETHICK2;

MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
SCORE1:=IF(CROSS(DIFF,DEA),1,0);
SCORE2:=IF(CROSS(MA1,MA2),1,0);
SCORE:=SCORE1+SCORE2;
SUMSCORE:=SUM(SCORE,3);
DRAWNUMBER(1,DEA,0);
STICKLINE(SUMSCORE>1,0,0.5,2,0),COLOR4080FF;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top