最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式导入 通达信动能运行轨迹指标公式

通信达公式导入 通达信动能运行轨迹指标公式

来源:网络 点击: 时间:2018-08-23

通信达公式导入 通达信动能运行轨迹指标公式 www.igojr.com小编为您提供

RSV:=(((CLOSE - LLV(LOW,36)) / (HHV(HIGH,36) - LLV(LOW,36))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),3,1);
Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;
Y3:SMA(Y0,7,1),COLORGREEN;

DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
DRAWTEXT(COUNT(CROSS(Y0,Y1),4)>=1 AND CROSS(Y0,Y3) AND Y3<70,Y3,'追涨'),COLORYELLOW;
DRAWTEXT(COUNT(Y1>Y3,10)=10 AND CROSS(Y0,Y3)AND Y3<65,50,'短抄');
超卖线:20,COLORBLUE;
底线:80,COLORGRAY;
顶部线:90,COLORBLUE;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top