最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2018通达信指标公式 通达信红进黄防副图指标公式

2018通达信指标公式 通达信红进黄防副图指标公式

来源:网络 点击: 时间:2019-02-26

2018通达信指标公式 通达信红进黄防副图指标公式 www.igojr.com小编为您提供

顶:=85;

VAR1:=VOL/SUM(VOL,15);

VAR2:=DMA(CLOSE,VAR1);




VAR3:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*30;

VAR4:=(HHV(HIGH,5)-CLOSE)/(HHV(HIGH,5)-LLV(LOW,5))*30;

公式: SMA(SMA(VAR3,3,1),3,1),COLORYELLOW;

观望: SMA(VAR4,5,1),COLORGREEN;

通达信:(CLOSE-VAR2)/VAR2*300,COLORRED;

STICKLINE(V>0,0,0,8,0),COLORGRAY;

STICKLINE(V>-9,-9,-9,8,0),COLORGRAY;

STICKLINE(通达信>-9,通达信,-9,5,0),COLORYELLOW;

STICKLINE(通达信>0,通达信,0,5,0),COLORRED;

预警: 10,POINTDOT,COLORLIRED;

?


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top