最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信选强势股公式 通达信主图短线逃顶源码无未来

通达信选强势股公式 通达信主图短线逃顶源码无未来

来源:网络 点击: 时间:2018-08-20

通达信选强势股公式 通达信主图短线逃顶源码无未来 www.igojr.com小编为您提供

LC5:=REF(CLOSE,1);
RSI5:=SMA(MAX(CLOSE-LC5,0),6,1)/SMA(ABS(CLOSE-LC5),6,1)*100;
RR:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
AA:=SMA(RR,3,1);

BB:=SMA(AA,3,1);
CCC:=(BB/2+40)*1.100;
DA:=SMA(CCC,3,1);
短逃:DRAWICON(CROSS(DA,RSI5),HIGH*1.010,37);
STICKLINE(CROSS(76,RSI5) OR CROSS(DA,RSI5),C,O,2,0) ,COLOR00FF7F,LINETHICK2;
STICKLINE(CROSS(76,RSI5) OR CROSS(DA,RSI5),C,O,1,0) ,COLOREE0000,LINETHICK2;
DRAWTEXT(CROSS(76,RSI5) OR CROSS(DA,RSI5),H*1.02,'短逃'),COLOR00FF7F;

?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top