最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信炒股赚钱无未来选股指标公式

最新通达信指标公式 通达信炒股赚钱无未来选股指标公式

来源:网络 点击: 时间:2018-08-16

最新通达信指标公式 通达信炒股赚钱无未来选股指标公式 www.igojr.com小编为您提供

VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);

VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
赚钱:=IF(VAR1D>0.015,VAR1F,0)/45;
炒股:赚钱/REF(赚钱,1)>5 AND REF(赚钱,1)/REF(赚钱,2)>5;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top