最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信赚多赔少主图公式源码无未来

通信达公式破解 通达信赚多赔少主图公式源码无未来

来源:网络 点击: 时间:2018-08-20

通信达公式破解 通达信赚多赔少主图公式源码无未来 www.igojr.com小编为您提供

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;
生命线: MA(3*VAR1-2*SMA(VAR1,2,1),12);
VAR2:=IF(VAR1<生命线,VAR1,生命线);
VAR3:=2*EMA(LLV(VAR1,7),10)-VAR1;
B:EMA(C,2),COLOR000000;
S:EMA(SLOPE(C,21)*20+C,42),POINTDOT,COLOR000000;

SEL:=CROSS(S,B);
STICKLINE(B>=S,LOW,HIGH,0.1,0),COLORRED;
STICKLINE(B>=S,CLOSE,OPEN,4.5,0),COLOR0000AA;
STICKLINE(B>=S,CLOSE,OPEN,3,0),COLOR0000CC;
STICKLINE(B>=S,CLOSE,OPEN,2,0),COLOR0000DD;
STICKLINE(B>=S,CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE(B STICKLINE(B STICKLINE(B STICKLINE(B STICKLINE(B STICKLINE(CROSS(B,S) OR CROSS(S,B),OPEN,CLOSE,3.5,0),COLORYELLOW;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top