最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?三金叉选股公式可抓黑马也可能遇上假突破

通信达公式怎么用?三金叉选股公式可抓黑马也可能遇上假突破

来源:网络 点击: 时间:2019-03-30

通信达公式怎么用?三金叉选股公式可抓黑马也可能遇上假突破 www.igojr.com小编为您提供

ND := 5;

DOWN := CLOSE/LLV(LOW,60)<=1.2;

PMA1 := MA(CLOSE,5);

PMA2 := MA(CLOSE,10);

VMA1 := MA(VOL,5);

VMA2 := MA(VOL,10);

DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);

DEA := EMA(DIFF,9);

PPDAY := BARSLAST(CROSS(PMA1,PMA2));

YDAY := BARSLAST(CROSS(VMA1,VMA2));

MACDDAY := BARSLAST(CROSS(DIFF,DEA));

买好股:IF((PPDAY<=ND AND DAY<=ND AND MACDDAY<=ND),1,0);


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top