最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信接力探针选股无未来

通信达公式怎么用?通达信接力探针选股无未来

来源:网络 点击: 时间:2019-02-14

通信达公式怎么用通达信接力探针选股无未来 www.igojr.com小编为您提供

MA5:=MA(C,5);
布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);
XG1:=OMA5 AND O<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;
V1:=HHV(C,5)/LLV(O,5)<1.05;
XG:=COUNT(REF(XG1,1),5)<1 AND XG1;
V2:=C>O AND C/O<1.01;
V3:=REF(C,1)/REF(C,2)<1.05;

V4:=H>=HHV(C,20);
V5:=REF(XG,1);
V6:=H/L>1.03;
V7:=HHV(C,7)/LLV(O,7)<1.15;
XGG:=(V2 AND V5 AND V6 AND V7) OR (XG AND V4 AND V7);
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=2*(DIFF-DEA);
Q1:=BARSLAST(CROSS(DIFF,DEA));
XG2:=Q1>=1 ;?
FILTER(XGG,6) AND XG2;
?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top