最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达卖三量公式 通达信主图上卖出就是赚无未来公式

通信达卖三量公式 通达信主图上卖出就是赚无未来公式

来源:网络 点击: 时间:2019-02-12

通信达卖三量公式 通达信主图上卖出就是赚无未来公式 www.igojr.com小编为您提供

MA5:EMA(CLOSE,5);

MA10:EMA(C,10);

MA20:EMA(CLOSE,20);

VAR1:=(REF(HIGH,1)+REF(LOW,1))/2;

压力线:=MA(CLOSE,20)+2*STD(CLOSE,20);

支撑线:=MA(CLOSE,21)-2.2*STD(CLOSE,21);

VAR2:=CROSS(VAR1,压力线);

VAR3:=REF(CLOSE,1);

VAR4:=SMA(MAX(CLOSE-VAR3,0),7,1)/SMA(ABS(CLOSE-VAR3),7,1)*100;

VAR5:=CROSS(79,VAR4);

VAR6:=FILTER(VAR5,4);

DRAWICON(FILTER(VAR6 OR VAR2,5),HIGH*1.005,2);

VAR7:=FILTER( MA5>REF(MA5,1)AND MA10>REF(MA10,1)AND MA20>REF(MA20,1)AND MA5

VAR8:=FILTER(HHVBARS(H,13)/C>2 AND MA5>REF(MA5,1)AND MA5

VAR9:=REF(L,2)<支撑线 AND L>支撑线 AND C>O AND MA5>REF(MA5,1);

DRAWICON(FILTER(VAR7 OR VAR8 OR VAR9,5) AND VAR4<45,L,1);


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top