最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式编写 会卖成大师通达信副图买好股公式

通信达公式编写 会卖成大师通达信副图买好股公式

来源:网络 点击: 时间:2019-05-22

通信达公式编写 会卖成大师通达信副图买好股公式 www.igojr.com小编为您提供

VAR1:=((CLOSE - LLV(LOW,15))/(HHV(HIGH,15) - LLV(LOW,15)))*(100);

VAR2:=REVERSE(VAR1);

VAR3:=SMA(VAR1,5,1);

K:=SMA(VAR3,3,1);

D:=SMA(K,3,1);

STICKLINE((K <= D),100,0,3,0),COLOR2B5500;

STICKLINE((K >= D),100,0,3 ,0 ),COLOR005555;

高线:80,COLOR0000FF,POINTDOT;

中线:50,COLOR10CCFF,POINTDOT;

低线:20,COLOR40FF00,POINTDOT;

STICKLINE((K >= D),K,D,2,0 ),COLORYELLOW;

STICKLINE((K >= D),K,D,2.5 ,0 ),COLORYELLOW;

STICKLINE((K >= D),K,D,2,0 ),COLORYELLOW;

STICKLINE((K >= D),K,D,0,0),COLORYELLOW;

STICKLINE((K <= D),K,D,2,0),COLORGREEN;

STICKLINE((K <= D),K,D,2.5,0),COLORGREEN;

STICKLINE((K <= D),K,D,2,0),COLORGREEN;

STICKLINE((K <= D),K,D,0,0),COLORGREEN;

100,POINTDOT,COLORFFFFFF,LINETHICK5;

昨收:REF(C,1),NODRAW;

今开:REF(C,0),NODRAW;

现价:CLOSE,COLORWHITE,LINETHICK1,NODRAW;

涨跌幅:(C-REF(C,1))/REF(C,1)*100,NODRAW;

DRAWTEXT(CROSS(K,D) AND (D < 18),15,'买'),COLOR0000FF;

DRAWTEXT(CROSS(D,K) AND (D > 75),85,'卖'),COLORFFFFFF;


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top