最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信量支柱副图指标公式

通信达公式密码破解 通达信量支柱副图指标公式

来源:网络 点击: 时间:2019-02-11

通信达公式密码破解 通达信量支柱副图指标公式 www.igojr.com小编为您提供

M1:=5;M2:=10;

VVOL:IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;

STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,VVOL,0,(-1),(-1)),COLOR00C0C0;

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,M1);

MAVOL2:MA(VOLUME,M2);

公式1:=1*AMOUNT;

公式2:=1*MA(AMOUNT,5);

公式3:=1*MA(AMOUNT,10);

公式4:=HHV(公式1,30)=公式1;

公式5:=HHV(公式1,60)=公式1;

公式6:=HHV(公式1,100)=公式1;

公式7:=HHV(公式1,250)=公式1;

STICKLINE(公式4,VOLUME,VOLUME*0.7,1,0),COLORMAGENTA;

STICKLINE(公式5,VOLUME,VOLUME*0.7,1,0),COLORYELLOW;

STICKLINE(公式6,VOLUME,VOLUME*0.7,1,0),COLORGREEN;

STICKLINE(公式7,VOLUME,VOLUME*0.7,1,0),COLORFF7100;

公式8:=LLV(公式1,30)=公式1;

公式9:=LLV(公式1,60)=公式1;

公式10:=LLV(公式1,100)=公式1;

公式11:=LLV(公式1,250)=公式1;

STICKLINE(公式8,(-50000),0,1,0),COLORMAGENTA;

STICKLINE(公式9,(-50000),0,1,0),COLORYELLOW;

STICKLINE(公式10,(-50000),0,1,0),COLORGREEN;

STICKLINE(公式11,(-50000),0,1,0),COLORFF7100;

IF(CROSS(0.9,1/VOL*1000>0.01 AND KDJ.J<0),VOLUME*5,0),COLORYELLOW,LINETHICK2;


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top