最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式编写 通达信波段一招鲜副图无未来

通信达公式编写 通达信波段一招鲜副图无未来

来源:网络 点击: 时间:2019-02-14

通信达公式编写 通达信波段一招鲜副图无未来 www.igojr.com小编为您提供

VAR1:=FORCAST(EMA(CLOSE,5),6);

VAR2:=FORCAST(EMA(CLOSE,8),6);

VAR3:=FORCAST(EMA(CLOSE,11),6);

VAR4:=FORCAST(EMA(CLOSE,14),6);

VAR5:=FORCAST(EMA(CLOSE,17),6);

VAR6:=VAR1+VAR2+VAR3+VAR4-4*VAR5;

VAR7:=EMA(VAR6,2);

NOTEXT1:FORCAST(EMA(VAR6,3),6),POINTDOT,COLORGREEN;

NOTEXT2:FORCAST(EMA(VAR6,4),6),POINTDOT,COLORGREEN;

NOTEXT3:FORCAST(EMA(VAR6,5),6),POINTDOT,COLORGREEN;

NOTEXT4:FORCAST(EMA(VAR6,6),6),POINTDOT,COLORGREEN;

NOTEXT5:FORCAST(EMA(VAR6,7),6),POINTDOT,COLORGREEN;

NOTEXT6:FORCAST(EMA(VAR6,8),6),POINTDOT,COLORGREEN;

NOTEXT7:FORCAST(EMA(VAR6,9),6),POINTDOT,COLORGREEN;

NOTEXT8:FORCAST(EMA(VAR6,10),6),POINTDOT,COLORGREEN;

NOTEXT9:FORCAST(EMA(VAR6,11),6),POINTDOT,COLORGREEN;

NOTEXT10:FORCAST(EMA(VAR6,12),6),POINTDOT,COLORGREEN;

NOTEXT11:FORCAST(EMA(VAR6,13),6),POINTDOT,COLORGREEN;

NOTEXT12:FORCAST(EMA(VAR6,14),6),POINTDOT,COLORGREEN;

NOTEXT13:FORCAST(EMA(VAR6,15),6),POINTDOT,COLORGREEN;

NOTEXT14:FORCAST(EMA(VAR6,16),6),POINTDOT,COLORGREEN;

NOTEXT15:FORCAST(EMA(VAR6,17),6),POINTDOT,COLORGREEN;

STICKLINE(VAR7>=REF(VAR7,1),VAR7,REF(VAR7,1),4,0),COLORRED;

STICKLINE(VAR7

STICKLINE(VAR7>=REF(VAR7,1),VAR7,REF(VAR7,1),3,0),COLORRED;

STICKLINE(VAR7>=REF(VAR7,1),VAR7,REF(VAR7,1),2,0),COLORRED;

STICKLINE(VAR7>=REF(VAR7,1),VAR7,REF(VAR7,1),1,0),COLORRED;

STICKLINE(VAR7

STICKLINE(VAR7

STICKLINE(VAR7

STICKLINE(VAR7


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top