最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 通达信无未来主图波段红指标

通信达公式指标大全 通达信无未来主图波段红指标

来源:网络 点击: 时间:2019-05-14

通信达公式指标大全 通达信无未来主图波段红指标 www.igojr.com小编为您提供

A1:=FORCAST(EMA(CLOSE,3),6);

A2:=FORCAST(EMA(CLOSE,5),6);

A3:=FORCAST(EMA(CLOSE,7),6);

A4:=FORCAST(EMA(CLOSE,11),6);

A5:=FORCAST(EMA(CLOSE,14),6);

B:=A1+A2+A3+A4-4*A5;

TOWERC:=EMA(B,2);

VAR1:=ABS(TOWERC)+ABS(REF(TOWERC,1));

VAR2:=(3*CLOSE+2*OPEN+LOW+HIGH)/7;

A6:=FORCAST(EMA(VAR2,12),6);

S1:=STICKLINE(TOWERC>=REF(TOWERC,1) AND A6>=REF(A6,1),0,VAR1,2,0);

S2:=STICKLINE(TOWERC=REF(A6,1),0,VAR1,2,1);

S3:=STICKLINE(TOWERC

S4:=STICKLINE(TOWERC>=REF(TOWERC,1) AND A6

TDXSTEP131:STICKLINE(TOWERC>=REF(TOWERC,1) AND A6>=REF(A6,1),CLOSE,OPEN,3,0),COLORRED;

TDXSTEP132:STICKLINE(TOWERC=REF(A6,1),CLOSE,OPEN,3,0),COLORRED;

TDXSTEP133:STICKLINE(TOWERC>=REF(TOWERC,1) AND A6>=REF(A6,1),HIGH,LOW,0,0.0009),COLORRED;

TDXSTEP134:STICKLINE(TOWERC=REF(A6,1),HIGH,LOW,0,0.0009),COLORRED;

TDXSTEP135:STICKLINE(TOWERC

TDXSTEP136:STICKLINE(TOWERC>=REF(TOWERC,1) AND A6

TDXSTEP137:STICKLINE(TOWERC

TDXSTEP138:STICKLINE(TOWERC>=REF(TOWERC,1) AND A6


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top