最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信大资金反转副图指标

通达信最新指标公式 通达信大资金反转副图指标

来源:网络 点击: 时间:2019-05-16

通达信最新指标公式 通达信大资金反转副图指标 www.igojr.com小编为您提供

ZLCM:=EMA(WINNER(CLOSE)*70,3);

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

ZZLJJ:=EMA(ZZLKP,89);

ZJLRQD:=ZZLKP-ZZLJJ;

AA:=EMA(ZJLRQD,3);

BB:=EMA(AA,5);

CC:=AA-BB;

STICKLINE(CC

STICKLINE(CC>REF(CC,2),CC,0,1.5,1), COLORRED;

大资金出场:IF(CROSS(AA,BB),5,0),STICK,LINETHICK4,COLORMAGENTA;

大资金洗盘:IF(CROSS(BB,AA),-5,0),STICK,LINETHICK3,COLORLIBLUE;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);?

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),5);

大资金进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,2,0 ),COLORRED;

洗盘:STICKLINE(VAR5

主力进场阳:STICKLINE(VAR5>REF(VAR5,1) AND C>O,0,VAR5,2,0 ),COLORYELLOW;

洗盘阴:STICKLINE(VAR5

MA3:=MA(CLOSE,5);

MA5:=MA(CLOSE,10);

均启:CROSS(MA3,MA5)STICK;

DRAWTEXT(均启,H*0.1,'启动'),COLORWHITE;

转:DRAWTEXT(CROSS(AA,BB)AND AA<-3,20,'转向'),COLORRED;


?


更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top