最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2018通达信指标公式 通达信副图密码图指标公式

2018通达信指标公式 通达信副图密码图指标公式

来源:网络 点击: 时间:2019-02-27

2018通达信指标公式 通达信副图密码图指标公式 www.igojr.com小编为您提供

N0:=16;

M01:=8;

M02:=4;

RSV0:= (HHV(HIGH,N0)-CLOSE)/(HHV(HIGH,N0)-LLV(LOW,N0))*100;

LWR1:SMA(RSV0,M01,1);

LWR2:SMA(LWR1,M02,1);

VAR1:=(HHV(H,13)-LLV(L,13));

VAR2:=(HHV(H,13)-C);

VAR3:=(C-LLV(L,13));

VAR4:=VAR2/VAR1*100-70;

VAR5:=(C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100;

VAR6:=(2*C+H+L)/4;

VAR7:=SMA((VAR3/VAR1*100),3,1);

VAR8:=LLV(L,34);


VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

VAR10:=IF(VAR9>100,VAR9-100,0);

VARA:=HHV(H,34);

疯牛区:88,LINETHICK1,COLORMAGENTA;

开仓线:20,LINETHICK1,COLORGREEN;

VAR1D:=EMA(CLOSE,2)-EMA(CLOSE,89);

VAR1E:=EMA(VAR1D,30);

通达信:2*(VAR1D-VAR1E)*10;

VAR26:=EMA(CLOSE,2)-EMA(CLOSE,150);

VAR27:=EMA(VAR26,100);

公式密码:2*(VAR26-VAR27),COLORLICYAN;

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top