最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺直捣老巢指标公式

同花顺直捣老巢指标公式

来源:网络 点击: 时间:2019-03-14
E10:EXPMA(C,10),colorred;
ZT:=C/REF(C,1)>1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T:=BARSLAST(CROSS(A=3,0.5));
LL:=REF(L,(T+2));
TJ:=C AA:=COUNT(TJ,T+1)=1 AND TJ;
TA:=BARSLAST(AA);
LT:=BARSLAST(L=LLV(L,TA+1));
TJ1:=CROSS(C,E10);
XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;
STICKLINE(XG,C,O,2,0),coloryellow;
DRAWTEXT(XG,L*0.95,'起轿'),coloryellow;

标签:

    上一篇:没有了 下一篇:同花顺难得一见主图指标公式

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top