最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺无名波段指标公式

同花顺无名波段指标公式

来源:网络 点击: 时间:2019-02-13
同花顺无名波段指标公式

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1),LINETHICK2,colorwhite;
D:=SMA(K,3,1),coloryellow;
J:=3*K-2*D,LINETHICK2;
RISE:=EMA(J,3);
DIFF:EMA(RISE,12)-EMA(RISE,26);
BBDIFF:=DIFF-REF(DIFF,1);
DEA:EMA(DIFF,9);
DRAWBAND(DIFF,RGB(255,105,180),DEA,RGB(34,139,34));
BBDEA:=DEA-REF(DEA,1);
MACD:2*(DIFF-DEA),COLORSTICK;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top