最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺口水股票指标公式

同花顺口水股票指标公式

来源:网络 点击: 时间:2019-03-18

  同花顺口水股票指标公式

  同花顺口水股票指标公式:=LLV(L,34);

  Y2:=SMA(ABS(L-REF(L,1)),34,1);

  Y3:=SMA(MAX(L-REF(L,1),0),34,2);

  口水:-(EMA(IF(L《=Y1,Y2/Y3,-3),9)),STICK,COLORRED,LINETHICK1;

  STICKLINE(口水《0,0,口水,3,0),COLOR00FF00;

  Y11:=LLV(L,8);

  Y21:=SMA(ABS(L-REF(L,1)),34,1);

  Y31:=SMA(MAX(L-REF(L,1),0),34,2);

  A:-(EMA(IF(L《=Y11,Y21/Y31,-3),9)),COLORBLUE,LINETHICK1;

  //

  STICKLINE(口水》A,口水,A,3,0),COLORCYAN,LINETHICK1;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top