最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺高位逃顶源码指标公式

同花顺高位逃顶源码指标公式

来源:网络 点击: 时间:2018-08-30

  同花顺高位逃顶源码指标公式(绿色的脸提示空仓)

  CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

  YJD: (EMA(CS,3)-50)*2;

  极弱:-80;

  强势:60;

  风险:80;

  弱势:-60;

  VAR4:=(1.1)*CLOSE;

  VAR5:=(0.9)*CLOSE;

  VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));

  S1:2*EMA(100-VAR6,1),COLORYELLOW;

  S2:EMA(S1,9);

  S3:=MA(S2,9);

  条件:=CROSS(YJD,极弱) AND S1》S2;

  条件0:=CROSS(强势,YJD) AND S1《S2;

  DRAWICON(条件,极弱,5);

  DRAWICON(条件0,强势,6);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top