最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺曾氏优化的最新KDJ指标免费源码公式

同花顺曾氏优化的最新KDJ指标免费源码公式

来源:网络 点击: 时间:2018-08-30

  同花顺曾氏优化的最新KDJ指标免费源码公式

  N:=5;M1:=3;M2:=3;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:SMA(RSV,M1,1),LINETHICK2,COLOREEEE33;

  D:SMA(K,M2,1),LINETHICK2 ,COLOR6699FF;

  J:=3*K-2*D;

  买入:(CROSS(J,D )AND CROSS(J,K)AND K 《40 AND D《50 AND J《50)*50,colorred;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top