最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺支撑位、压力位、抄底位主图指标源码公式

同花顺支撑位、压力位、抄底位主图指标源码公式

来源:网络 点击: 时间:2018-08-23

  同花顺支撑位、压力位、抄底位主图指标源码公式

  安装后,可以在主图中查看当前股价的支撑位、压力位、抄底位、低位等情况。

  TL:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));

  FAL:=EMA(TL,13);VVV:=(REF(CLOSE,1)-REF(FAL,1));

  大鱼:EMA(EMA(VVV,36),36),LINETHICK4,colorwhite;

  NOTEXT压:大鱼*1.191,coloryellow,LINETHICK2;

  NOTEXT3:NOTEXT压*1.0955,,DOTLINE,colorwhite;

  NOTEXT压3:NOTEXT压*1.191,colorgreen,LINETHICK3;

  NOTEXT压1:大鱼*1.0955,DOTLINE,colorgreen;

  NOTEXT1:大鱼/1.0955,colorwhite,,DOTLINE;

  支:大鱼/1.191,LINETHICK2,coloryellow;

  NOTEXT2:支/1.0955,,DOTLINE,coloryellow;

  撑:支/1.191,colorgreen,LINETHICK3;

  底:撑/1.191,COLOR0066FF,LINETHICK3;

  大底:底/1.191,,LINETHICK4,colorred;

  抄底:大底/1.382,LINETHICK4,colormagenta;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top