最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺超跌抄底战法指标源码公式免费下载

同花顺超跌抄底战法指标源码公式免费下载

来源:网络 点击: 时间:2019-02-20

  同花顺超跌抄底战法指标源码公式免费下载

  TYP:=(HIGH+LOW+CLOSE)/3;

  CCI:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),LINETHICK2,COLOR456456;

  绝:CCI《-150 ,LINETHICK0;

  STICKLINE(绝,CCI,-10,2.7,0),COLOR0011FF;

  STICKLINE(绝,CCI,-10,1.8,0),COLOR0044FF;

  STICKLINE(绝,CCI,-10,0.9,0),COLOR0077FF;

  STICKLINE(绝,CCI,-10,0.1,0),COLOR0099FF;

  DRAWTEXT(绝,CCI,‘绝’),COLOR0000FF;

  桃花:CROSS(MA(V,5),MA(V,20))*5,LINETHICK0,COLORFF00FF;

  STICKLINE(桃花,0,60,2.7,0),COLOR330033;

  STICKLINE(桃花,0,60,1.8,0),COLOR770077;

  STICKLINE(桃花,0,60,0.9,0),COLORBB00BB;

  STICKLINE(桃花,0,60,0.1,0),COLORFF00FF;

  逃离:CROSS(200,CCI) AND REF(CCI,2)《REF(CCI,1) AND CCI《REF(CCI,1) ;

  STICKLINE(逃离,0,120,2.7,0),COLOR003300;

  STICKLINE(逃离,0,120,1.8,0),COLOR007700;

  STICKLINE(逃离,0,120,0.9,0),COLOR00BB00;

  STICKLINE(逃离,0,120,0.1,0),COLOR00FF00;

  DRAWTEXT(逃离,CCI,‘铁’),COLORFFFFFF;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top