最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺吃肉去最新MACD优化指标源码公式

同花顺吃肉去最新MACD优化指标源码公式

来源:网络 点击: 时间:2019-05-13

  同花顺吃肉去最新MACD优化指标源码公式

  该指标也是用于跟踪主力动态的指标 跟着主力的思路是,以主力资金的逻辑去思考问题 以主力资金的逻辑去思考如何盈利 如何才能盈利,然后对照主力资金的流向进行操作 把握更大。

  RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;

  K1:=SMA(RSV,3,1);

  D1:=SMA(K1,3,1);

  KK:=INTPART(K1);

  DD:=INTPART(D1);

  TFXXS:=KK+DD;

  TGLXS:=(TFXXS-REF(TFXXS,1));

  换手率:VOL/CAPITAL*100,LINETHICK0;

  看好点位找背离:MA(TFXXS,5)-换手率;

  点位留给有心人:MA(TFXXS,15)+换手率;

  STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR0000AA;

  STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR0022CC;

  STICKLINE(TGLXS》0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR0055FF;

  STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORAA00BB;

  STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORCC22BB;

  STICKLINE(TGLXS《0 AND TGLXS》REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFF55BB;

  STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLOR00AAFF;

  STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLOR00CCFF;

  STICKLINE(TGLXS》0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLOR00FFFF;

  STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,2.5,0),COLORFF7700;

  STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,1.5,0),COLORFFAA22;

  STICKLINE(TGLXS《0 AND TGLXS《=REF(TGLXS,1),100,TGLXS+100,0.5,0),COLORFFFF55;

  STICKLINE(TGLXS=0 AND REF(TGLXS,1)》=0,100,TGLXS+100,8,0),colorbrown;

  STICKLINE(TGLXS=0 AND REF(TGLXS,1)《0,100,TGLXS+100,8,0),colorwhite;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top