最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺趋势性量能指标公式

同花顺趋势性量能指标公式

来源:网络 点击: 时间:2018-08-26

  P_per:=(C/(SUM(C,5)/5)-1)*100;

  V_per:=(V/(SUM(V,5)/5)-1)*100;

  M_per:=V_per-P_per;

  RMA:SUM(M_per,10)/10;

  XSV:(RMA*10-REF(M_per,10)+REF(M_per,10-1))/10;

  STICKLINE(XSV》0,XSV,0,0),colorred;

  STICKLINE(XSV《0,0,XSV,0),colorgreen;

  DRAWTEXT(CROSS(XSV,0),XSV,‘始’);

  DRAWTEXT(CROSS(0,XSV),XSV,‘终’);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top