最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺霜寒刀指标公式

同花顺霜寒刀指标公式

来源:网络 点击: 时间:2019-02-28

  N1:=3;

  xx:= 30;

  sx:= 66;

  LC := REF(CLOSE,1);

  RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

  抄底线:xx;

  逃顶线:sx;

  DRAWTEXT(CROSS(RSI1,XX),XX,‘出击’);

  DRAWTEXT(CROSS(SX,RSI1),SX,‘逃跑’);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top