最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺浪趋势指标公式

同花顺浪趋势指标公式

来源:网络 点击: 时间:2018-08-23

  R1:=C/(LTSZ)*10000;

  日线:EMA(r1,1), colorred ,linethick1;

  周线:EMA(日线,5)/1.01,colorgreen,linethick1;

  月线:EMA(日线,15),coloryellow,linethick1;

  季线:EMA(日线,60),colorwhite,linethick1,DOTLINE;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top