最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺恩氏地量指标公式

同花顺恩氏地量指标公式

来源:网络 点击: 时间:2019-05-09

  换手:=VOL/CAPITAL*100;

  V1:=MIN(REF(换手,1),REF(换手,2));

  V2:=MIN(REF(换手,3),REF(换手,4));

  V3:=MIN(REF(换手,5),REF(换手,6));

  V4:=MIN(REF(换手,7),REF(换手,8));

  V5:=MIN(REF(换手,9),REF(换手,10));

  V6:=MIN(REF(换手,11),REF(换手,12));

  V7:=MIN(REF(换手,13),REF(换手,14));

  V8:=MIN(REF(换手,15),REF(换手,16));

  W1:=MIN(MIN(V1,V2),MIN(V3,V4));

  W2:=MIN(MIN(V5,V6),MIN(V7,V8));

  ZM1:=MIN(W1,W2);

  五日:=REF(MA(换手,5),1);

  恩氏地量:(ZM1*3+五日)/4,colorbrown

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top