最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺逃顶买底指标公式

同花顺逃顶买底指标公式

来源:网络 点击: 时间:2018-08-18

  VAR1:=PEAKBARS(2,13,1)《10;

  VAR2:=IF(VAR1=1,2,0);

  顶1:= IF(VAR2=2,1,0);

  顶B:IF(顶1》REF(顶1,1),78,100),colorgreen,linethick2;

  var3:=PEAKBARS(3,8,1)《10;

  var5:=IF(var3=1,2,0);

  顶:= IF(var5=2,1,0);

  顶A:IF(顶》REF(顶,1),78,100),coloryellow,linethick2;

  VARC:=(ZIG(3,8)》REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)《=REF(ZIG(3,8),2)) AND (REF(ZIG

  (3,8),2)《=REF(ZIG(3,8),3));

  STICKLINE((VARC=1),18,0,8,1),colormagenta;

  DRAWTEXT((VARC=1),8,‘+买’),colormagenta;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top