最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺突破信号指标公式

同花顺突破信号指标公式

来源:网络 点击: 时间:2019-05-14

  N:=19;

  VAR1:=HHV(HIGH,N);

  VAR2:=LLV(LOW,N);

  阻力线:EMA((CLOSE-VAR2)/(VAR1-VAR2),21)-0.5,COLORF0F000,LINETHICK2;

  操作线:EMA((CLOSE-VAR2)/(VAR1-VAR2),5)-0.5,colorred,LINETHICK2;

  DRAWTEXT(CROSS(操作线,阻力线) AND 阻力线《0.1,阻力线,‘突破’),coloryellow;

  DRAWTEXT(CROSS(阻力线,操作线) AND 阻力线》0.25,阻力线,‘破位’),colorgreen;

  红绿棒:(操作线-阻力线),COLORSTICK;

标签:信号

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top