最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺成交量macd指标公式

同花顺成交量macd指标公式

来源:网络 点击: 时间:2018-08-14

  short:=12;long:=26;m:=9;

  DIFF := EMA(VOL/1000,SHORT) - EMA(VOL/1000,LONG);

  DEA : =EMA(DIFF,M);

  Ok:DIFF-DEA,STICK;

  DDX1:SMA(MA(Ok,2),2,1),colorwhite;

  DDD:=SMA(MA(Ok,2),1,1),colorwhite;

  DDX2:SMA(EMA(DDD,13),5,1),color0000ee,linethick2;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top