最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺买方能量指标公式

同花顺买方能量指标公式

来源:网络 点击: 时间:2018-08-27

  VA:=IF(CLOSE》REF(CLOSE,1),VOL,-VOL);

  OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0)/10000,coloryellow,LINETHICK2;

  MAOBV:MA(OBV,25),LINETHICK0;

  做多:IF(OBV》=MAOBV,OBV,MAOBV),LINETHICK3,colorred;

  做空:IF(MAOBV-OBV,MAOBV,OBV),LINETHICK2,COLOR00ff00;

  波段趋势 :MA(OBV,72),LINETHICK2,COLORff00ff;

  DRAWTEXT(CROSS(OBV,MAOBV)AND MAOBV》=REF( MAOBV,1),做多,‘★-----------’),colorwhite ;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top