最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺八年抗战指标公式

同花顺八年抗战指标公式

来源:网络 点击: 时间:2019-05-12

  Var1:=EMA(EMA(CLOSE,13),13);

  红不红:=(Var1-REF(Var1,1))/REF(Var1,1)*1000;

  STICKLINE(红不红《0,红不红,0,4,0),colorwhite;

  奔走不红:红不红《0,colorwhite;

  STICKLINE(红不红》REF(红不红,1) AND 红不红》0,红不红,0,4,1),colorred;

  奔走见红: 红不红》REF(红不红,1) AND 红不红》0,colorred;

  Var2:=100*WINNER(CLOSE*0.95);

  STICKLINE(红不红《REF(红不红,1) AND 红不红》0,红不红,0,4,0),color00ff00;

  主力出货:红不红 《REF(红不红,1) AND 红不红》0,color00ff00;

  STICKLINE(Var2》50 AND COST(85)《CLOSE AND 红不红》0,红不红,4,0),colorff00ff;

  高度风红: Var2》50 AND COST(85)《CLOSE AND 红不红》0,colorff00ff;

  a10:=CROSS(红不红,0);

  开始见红:if(a10,6,0),coloryellow;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top