最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺短线主图指标公式

同花顺短线主图指标公式

来源:网络 点击: 时间:2018-08-30

  UPPER:(1+6/100)*MA(CLOSE,10),coloryellow;

  LOWER:(1-6/100)*MA(CLOSE,10);

  MID:(UPPER+LOWER)/2,colorwhite,LINETHICK2;

  A1:=C-REF(C,1);

  A2:=100*EMA(EMA(A1,6),6)/EMA(EMA(ABS(A1),6),6);

  买:=LLV(A2,2)=LLV(A2,7) AND COUNT(A2《0,2) AND CROSS(A2,MA(A2,2));

  DRAWTEXT(FILTER(买=1,5),LOW-0.05,‘↖买进’),colormagenta;

  STICKLINE(买,OPEN,CLOSE,2,0),coloryellow;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top