最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺超级布林主图指标公式

同花顺超级布林主图指标公式

来源:网络 点击: 时间:2018-08-13

  了结:EMA(EMA(EMA(HIGH,5),5),4)*1.15,colorgreen;

  风险: EMA(EMA(EMA(HIGH,5),5),4)*1.1,colorblue;

  回档: EMA(EMA(EMA(HIGH,5),5),4)*1.05,colorcyan;

  平衡: EMA(EMA(EMA(HIGH,5),5),4),coloryellow;

  反弹: EMA(EMA(EMA(HIGH,5),5),4)*0.95,colormagenta;

  超跌: EMA(EMA(EMA(HIGH,5),5),4)*0.9,colorred;

  HH:=HHV(HIGH,5);

  LL:=LLV(LOW,5);

  HH1:=BARSLAST((HH 》 REF(HH,1)));

  LL1:=BARSLAST((LL 《 REF(LL,1)));

  STICKLINE((HH1 《 LL1),CLOSE,OPEN,8,0),colorred;

  STICKLINE((HH1 《 LL1),HIGH,LOW,0,0),colorred;

  STICKLINE((HH1 》 LL1),CLOSE,OPEN,8,0),COLOR00FF00;

  STICKLINE((HH1 》 LL1),HIGH,LOW,0,0),COLOR00FF00;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top