最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺贼兔预警指标公式

同花顺贼兔预警指标公式

来源:网络 点击: 时间:2019-02-25

  LC:=REF(CLOSE,1);

  WRSI:=SUM(MAX(CLOSE-LC,0),6)/SUM(ABS(CLOSE-LC),6)*100;

  AA:=CROSS(WRSI,20);

  VAR1:=(CLOSE+HIGH+LOW+OPEN)/4;

  VAR2:=SUMBARS(VOL,CAPITAL);

  VAR3:=HHV(VAR1,VAR2);

  VAR4:=LLV(VAR1,VAR2);

  VAR5:=(VAR1-VAR4)/(VAR3-VAR4);

  A:=IF(VAR1《=VAR4,(2*VAR1-VAR4-REF(VAR4,1))/(VAR3-VAR4),VAR5);

  BB:=A《0;

  贼兔预警:AA AND BB,colorB469FF,LINETHICK5;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top