最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺胜手捉底指标公式

同花顺胜手捉底指标公式

来源:网络 点击: 时间:2019-03-16

  VAR8:=VOL》2*MA(VOL,30);

  VAR9:=“DMI.ADX”(10,6);

  VARA:=“DMI.ADXR”(10,6);

  VARB:=CLOSE》MA(CLOSE,30) AND CLOSE《MA(CLOSE,30)*1.04;

  VARC:=MA(CLOSE,30)》REF(MA(CLOSE,30),1);

  VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))《BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));

  VARE:=0-“MACD.DIFF”(7,21,3);

  VARF:=TROUGHBARS(3,15,1)《4;

  VAR10:=EMA(CLOSE,30)》REF(EMA(CLOSE,30),2);

  VAR11:=IF(VARF=1,50,0);

  多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),colorwhite;

  0,colorred;

  STICKLINE(FILTER(VARF=1,5) AND 多空《-10,50,0,15,0),colorf00ff0;

  STICKLINE(FILTER(VARF=1,5),50,0,8,0),coloryellow;

  DRAWTEXT(FILTER(VARF=1,3),25,‘大量★买入’),colorred ;

  STICKLINE(多空《-10,0,多空,0.85,0),coloryellow;

  STICKLINE(多空》10,0,多空,0.95,0),colorred;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top