最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺腰部买入法指标公式

同花顺腰部买入法指标公式

来源:网络 点击: 时间:2018-08-31

  K1:=MA(C,60)《MA(C,120) AND MA(C,60)《MA(C,250) AND COUNT(MA(C,60)》REF(MA(C,60),1),3)=3;

  K2:=VOL/REF(VOL,1)》2 AND C》MA(C,250) AND C/MA(C,250)《1.10;

  K3:=REF(CLOSE,1)《REF(OPEN,1) AND REF(CLOSE,1)《REF(CLOSE,2) AND OPEN《REF(CLOSE,1)AND CLOSE》REF(CLOSE,1) AND CLOSE》(REF(CLOSE,1)+REF(OPEN,1))/2;

  K4:=CLOSE》OPEN AND (OPEN-LOW)/(CLOSE-OPEN)》2 AND (HIGH-CLOSE)《(CLOSE-OPEN) AND LLV(LOW,5)=LOW;

  K5:=OPEN》CLOSE AND (CLOSE-LOW)/(OPEN-CLOSE)》2 AND (HIGH-OPEN)《(OPEN-CLOSE) AND LLV(LOW,5)=LOW;

  K6:=REF(MA(C,5),1)《MA(C,250) AND REF(C,1)《MA(C,250) AND O》REF(C,1) AND C》O;

  SELECT(K3 OR K4 OR K5 OR K6 AND K1 AND K2);

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top