最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 同花顺公式 > 同花顺短买震荡指标公式

同花顺短买震荡指标公式

来源:网络 点击: 时间:2019-03-30

  KDJ红线在低位时买入,在高位时卖出; 短买可供参考; KDJ技术位置也可供参考。

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  DRAWTEXT(REF(J,1)《0 AND J》0,50,‘短买’),colorred;

  短线:STICKLINE(REF(J,1)《0 AND J》0,60,0,2,0),colorred;

  DRAWICON(REF(K,1)《50 AND CROSS(K,REF(K, 1)), K, ‘buy1’);

  DRAWICON((K《21 OR REF(K,1)《21) AND CROSS(K,REF(K, 1)), K, ‘buy’);

  DRAWICON(REF(K,1)》60 AND CROSS(REF(K,1),K), K, ‘sell’);

  目前位置:K,linethick2,colorred;

  技术低位:20, colorgreen;

  技术中位:50,POINTDOT,coloryellow;

  技术高位:80,colorblue;

  TOP:110,colorwhite;

  BOTTOM:0,colorwhite;

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top